如何看通达信软件的报表分析,开盘啦游资仓位

Q1:通达信软件如何看板块排行

先把工具栏调出来(工具——工具栏,打沟),然后点上面数第五个图标,如果提示需要下载,确定即可。

Q2:通达信软件如何看资金流入?

免费版没有看资金流量那个功能, 你直接在键盘上敲击kdj,指标就出来了.

Q3:通达信股票软件里怎样查看成交量?

双击k线下面的技术图形应该就可以把成交量弄出来

Q4:如何看一只股票的市值?市值是什么?在通达信软件上如何看?

市值是指一家上市公司的发行股份按市场价格计算出来的股票总价值,其计算方法为每股股票的市场价格乘以发行总股数。整个股市上所有上市公司的市值总和,即为股票总市值。

在个股分时图里就可以看到市值多少,如下图示:

Q5:通达信软件选股的时候,怎么进行条件设置?

如何用自选公式进行选股的方法:
一、自编公式和保存:
(一)自编公式
1、打开公式管理器:点系统左上角“功能--公式系统---公式管理器”或用快捷键““Ctrl+F"键
,就能快速打开公式管理器。
2、在公式管理器上,点”条件选股公式”前面{+}展开子项目,点“其他类型-新建”;
3、在“新建”窗口,输入“公式名称”,在下面空白位置填写你刚才写的代码,点“确定”;
4、公式已经保存,编写完成。
(二)例子:
以你公式为例子,整理出符合系统要求的公式:
1、收盘价大于34日均线;
2、34日均线大于250日均线;
3、收盘价在34日均线上方5%以内;
4、成交量大于前20日均量;
M34:=MA(C,34);
M250:=MA(C,250);
TJ1:=C>M34;
TJ2:=M34>M250;
ZDJ34:=(C-REF(M34,1))/REF(M34,1)*100;
TJ3:=BETWEEN(ZDJ34,5,-5);
TJ4:=V>MA(V,20);
JPXG:(TJ1 AND TJ2 AND TJ3 AND TJ4);
二、用自选公式进行选股方法:
提示:选股前要下载完整日数据后才能进行选股:
1、点系统左上角“功能”--选股器--综合选股--其它选股,点:(自己写的)公式;
2、点“加入条件”所选公式放入“组合选投条件列表”;
3、条件设置内,选取你要求的“指定日期”;
4、点“执行选股”,符合条件个股就会自动选取出来。

Q6:如何用通达信软件进行选股

按ctrl+t可以调出选股功能,选对应的选股公式和周期(日,周等),可以开始选股。如果自己编的公式要先导入或者编好,在选股功能里也可以选。