通达信软件如何看筹码峰,静态筹码副图指标

Q1:通达信怎么看筹码

看股票筹码的方法:

在分析技术分析界面,点击右下角的一个“筹”字(筹就是看筹码图形的),这时右上方就会出来了如下的图形:(000835)

单就这一个图形来说,它属于单峰密集图形(通常投资者喜欢把它反时针旋转90度,看上去就像是一座山峰,而单峰也是因此而得名)

下边给你看一个多峰的图形:000026(顾名思义,就是有很多山峰的意思)

现在说说筹码峰的形成,单峰的形成是在一个较长的时间段里,股票在一个较小的涨跌幅(振幅)范围内运行的结果,而多峰的形成是拉升上涨而留下的痕迹。最后提醒你一下,低位的单峰密集有机会,高位的单峰密集有风险,由于水平有限,分析比较粗浅,但希望我的回答能够对你有所帮助!

Q2:通达信软件怎么设置筹码峰

快捷键CTRL+U

Q3:通达信软件 为什么看不见移动筹码分布图

打开股票软件,右下角有个筹,点开,右边就出来线型,那就是移动筹码分布图。

Q4:通达信筹码分布,怎样看短线筹码的聚集与发散?

筹码分布通常显示三种信息。第一种是看低位筹码是否上移,用以考察主力是否出局?因为主力的大部分筹码都是低价筹码。第二种是看在整个筹码分布中,哪里最为密集,密集的形状又是怎样的?通常看“密集峰”——长长的、尖尖的——越长、越尖越表明压力或支撑强大。其它零星的、松散的往往阻力和支撑力都不大。第三种看筹码集中度(有数字表示),通过考察集中程度数值,可以判断筹码是分散的,还是极为集中的。集中度数值越低,越证明大部筹码集中在少数人手里;集中度数值越高越证明筹码的大部在散户手里。不过,我们只能做一般参考,因为主力不会轻易把自己暴露在这个图表中,它们往往在极为密集的压力位上,存有自己大量筹码不动。当我们看上去很难通过时,股票却一下子涨停了。供参考。

Q5:求主力筹码技术指标

我笑笑,你朋友是菜鸟
主力就是一个笑话

Q6:哪个大神有这两个指标,求这两个通达信副图指标,谢谢!

通达信主力监控指标公式:

AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),LINICK0,COLORRED;
卖量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL/2)),LINICK0,COLORGREEN;
进出量:=买量+卖量,COLOR00FFFF;STICKLINE(进出量<0,0,进出量,1,0),COLORFF6600;
STICKLINE(进出量<0,0,进出量,3,0),COLORFF9900;
STICKLINE(进出量<0,0,进出量,1.5,0),COLORFFCC00;
STICKLINE(进出量<0,0,进出量,0.5,0),COLORCYAN;
STICKLINE(进出量>0,0,进出量,3,0),COLOR000099;
STICKLINE(进出量>0,0,进出量,3,0),COLOR0000CC;
STICKLINE(进出量>0,0,进出量,1.0,0),COLOR0000FF;
STICKLINE(进出量>0,0,进出量,0.5,0),COLORCC66FF;N:=1;QJ0:=(HIGH+LOW+CLOSE)/3;
QJ1:=IF(HIGH=LOW,1,HIGH-MAX(OPEN,CLOSE));
QJ2:=IF(HIGH=LOW,1,MAX(CLOSE,OPEN)-QJ0);
QJ3:=IF(HIGH=LOW,1,MIN(OPEN,CLOSE)-LOW);
QJ4:=IF(HIGH=LOW,1,QJ0-MIN(CLOSE,OPEN));
QJ5:=VOL/(IF(HIGH=LOW,4,HIGH-LOW));
QJ6:="MACD.DIF">"MACD.DEA" AND "MACD.DEA"<0;
QJ7:="KDJ.K">"KDJ.D" AND "KDJ.D"<30;
QJ8:="MACD.DIF"<"MACD.DEA";
QJ9:="KDJ.K"<"KDJ.D" AND "KDJ.K">80;
特大:QJ4*QJ5,NODRAW;大单:QJ3*QJ5,NODRAW;
中单:QJ1*QJ5,NODRAW;小单:QJ2*QJ5,NODRAW;
W1:=SUM(大单,N)+SUM(特大,N);W2:=SUM(小单,N)+SUM(中单,N);
量振1:=特大>大单 AND 大单>小单;
量振2:=特大<小单 AND 大单<小单;
标振1:=QJ6 AND QJ7;
标振2:=QJ8 AND QJ9;
A:=W1-W2;A0:=IF(A>0,A,0);B0:=IF(A<0,A,0);
STICKLINE(A0,0,A0,1,0),COLOR000044;主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;主力筹码集中度:WINNER(C)*100,COLORRED;