安卓版通达信主图公式,通达信均线斜率公式

Q1:通达信手机版,如何调整主图或幅图的指标参数(不是编辑指标)?

首先点击你所要调整主图或幅图的指标进入,在左上角的位置点击进去,就是你看到的指标编辑画面,然后在选择指标里找到你要调整的指标如kdj,在kdj指标旁边有一个小圈圈,点击进去,就可以看见要调整的参数了,调整完参数之后,点击右上角的保存,退出就可以看见参数已经调整好了。希望对你有所帮助,望采纳,权谢谢!

Q2:请高手编写一个通达信主图公式

请高手编写一道通达信息公示很好编的向往上网查吧

Q3:求通达信主图指标公式

X0:=BACKSET(REF(C,3)<MA(C,3) AND REF(V,3)>MA(V,3) AND REF(C/REF(C,1)>1.03 AND C>O,3),4);

X1:=X0 AND REF(X0,1)=0;

STICKLINE(X1,H,C,0,0),COLORFF0080;

STICKLINE(X1,O,C,3,0),COLORFF0080;

STICKLINE(X1,L,O,0,0),COLORFF0080;

X3:=BACKSET(LLV(L,3)>REF(C,3) AND REF(X1,3),4);

STICKLINE(X3,REF(C,BARSLAST(X1)),REF(C,BARSLAST(X1)),5,0),COLORFF0080;

X5:=BACKSET(LLV(L,3)<REF(O,3) AND REF(X1,3),4);

STICKLINE(X5,REF(L,BARSLAST(X1)),REF(L,BARSLAST(X1)),5,0),COLORFF0080;

Q4:求通达信主图公式

{KDJ20以下反转主图}
A:=REF(KDJ.J,2)<20 AND REF(KDJ.J,1)<20 AND KDJ.J<20;
A1:=REF(KDJ.J,1)<REF(KDJ.J,2) AND KDJ.J>REF(KDJ.J,1);
DRAWICON(A AND A1,LOW-0.05,1);
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q5:怎么把通达信盘面设置成一条多空指标线?

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
DKX:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
MADKX:MA(DKX,10);

Q6:通达信主图公式编写:波段最高点画直线

AA:PEAK(1,8,1),AA:PEAK(1,8,1),COLORGREEN;
这个可以标注压力,我认为如果你为了直观看图,只需要这个,均线多空排列要这儿没有意义!